4 Публичные сообщения

  1. Всем привет!
    Проблема началась ранней весной, начал замечать что mg350 с утра если завести с пульта заводиться со второго раза до этого не было такого!
    После как завелась и поработала до рабочей температуры если заглушить и завести с ключа машина начинает чуть подраивать и секунд 5-10 и перестаёт, далее роботает норм до того пока не заглушить и обратно завести все повторяется!!! И расход увеличился до 11 л на 100. В основном замечаю если торопишься, быстро завёл и переключить на D или R отпускаешь тормоз чуть подтряхивая и не большими рывками начинает движение после 5-10 все Гуд!кто сталкивался где копать Help заранее спасибо или как говорят у меня на родине Рахмет!!!
    Авто mg350s
    2014г.д
    Пробег 83к ️
  2. Ау
  3. Ребята всем привет, просмотрел все форумы но нигде нет про опорные подшипники на MG 350!!! Подскажите от какой машины подходят, если подходя от соляриса передние стойки значит и опорные должны подойти или я ошибаюсь???? Как сказал Евгений Кореец стабилизаторы стойки подойдут от Авео а стойки от хёнде соляриса значит опорные должны быть от другой машины помогите плиз🙏
  4. Ребята всем привет, просмотрел все форумы но нигде нет про опорные подшипники на MG 350!!! Подскажите от какой машины подходят, если подходя от соляриса передние стойки значит и опорные должны подойти или я ошибаюсь???? Как сказал Евгений Кореец стабилизаторы стойки подойдут от Авео а стойки от хёнде соляриса значит опорные должны быть от другой машины помогите плиз🙏
Показаны публичные сообщения с 1 по 4 из 4
О Аслан

Базовая информация

Возраст
29
О Аслан
Откуда:
Астана
Автомобиль:
MG 350s

Статистика


Всего сообщений
Всего сообщений
16
Сообщений в день
0.08
Публичные сообщения
Всего сообщений
4
Самое новое сообщение
10.04.2019 05:18
Дополнительная информация
Последняя активность
Сегодня 08:55
Регистрация
07.03.2019
Рефералы
0

1 Друг

  1. porter porter вне форума

    Автолюбитель

    porter
Показаны друзья с 1 по 1 из 1