Показано с 1 по 10 из 10

Тема: Указатель температуры двигателя на приборке ГЛЮК MG 350

  1. #1
    Новичок Аватар для MG 350
    Регистрация
    06.10.2013
    Автомобиль
    MG 350
    Сообщений
    19
    Вес репутации
    0

    Указатель температуры двигателя на приборке неправильно показывает MG 350

    Всем привет. Утром после ночной стоянки на холодную запускаю двигатель а на приборке сюрприз указатель температуры охлаждающей жидкости уже показывает два нижних значения foto_004.jpg якобы двигатель уже на половину прогрет так уже три дня подряд клемы скидывал не помогает пробил датчик ДТОЖ всё в норме и температуру на мозг подаёт нормальную проверяли авто комом. Приборку пока ещё не проверял. Датчик нашёл один который возле термостата с двумя проводами подозрения что он даёт сигнал на ЭБУ а сам блок уже на приборную панель но может есть ещё один который даёт сигнал на приборку не могу найти подскажите если кто знает или может у кого такое было куда копать дальше всем откликнувшимся спасибо
    Последний раз редактировалось MG 350; 01.05.2017 в 22:47.




  2. #2
    Автолюбитель Аватар для lexa
    Регистрация
    19.05.2013
    Адрес
    Донецк
    Возраст
    44
    Автомобиль
    MG 350 at del
    Сообщений
    451
    Вес репутации
    47
    Это такой алгоритм работы указателя температуры :до +10-15` - ничего не светится , потом загорается сразу два деления.

  3. #3
    Автолюбитель Аватар для vadim_stativa
    Регистрация
    21.02.2013
    Адрес
    Днепропетровск
    Возраст
    29
    Автомобиль
    MG 350 COM
    Имя
    Вадим
    Сообщений
    95
    Вес репутации
    43
    Да это норм ..тело на улице

  4. #4
    Новичок Аватар для MG 350
    Регистрация
    06.10.2013
    Автомобиль
    MG 350
    Сообщений
    19
    Вес репутации
    0
    Ребят спасибо кто ответил но раньше у меня она не когда не показывала по утрам температуру машина с 2013 года всегда раньше запускал двигатель и только где-то через минуту они у меня появлялись а сейчас повернул ключ не запуская двигатель и они уже горят блин ну будем надеяться что теперь она стала работать правильно) ещё раз всем спасибо будем кататься

  5. #5
    Новичок Аватар для vanyadko
    Регистрация
    27.06.2014
    Возраст
    43
    Сообщений
    7
    Вес репутации
    0
    такаяже история только на тройке подскажите решили проблему

  6. #6
    Автолюбитель Аватар для sobakart
    Регистрация
    11.02.2014
    Адрес
    Киев
    Возраст
    37
    Автомобиль
    MG5 AT
    Имя
    Тёма
    Сообщений
    335
    Вес репутации
    40
    ничего не норма это, у меня работает с без палочек. Летом с 1 ну не с 2.

  7. #7
    Местный Аватар для bav83
    Регистрация
    03.09.2013
    Адрес
    Киев
    Возраст
    35
    Автомобиль
    MG 350 MT Comfort
    Имя
    Александр
    Сообщений
    804
    Вес репутации
    54



    Цитата


    Сообщение от sobakart Посмотреть сообщение
    ничего не норма это, у меня работает с без палочек. Летом с 1 ну не с 2.
    у тебя машина другая. соответственно, приборка. то, что описал MG 350, есть нормально

  8. #8
    Новичок Аватар для vanyadko
    Регистрация
    27.06.2014
    Возраст
    43
    Сообщений
    7
    Вес репутации
    0
    Машина другая но если я не ошибаюсь двигатель один и тот же мозги одинаковые и датчики тоже

  9. #9
    Новичок Аватар для vanyadko
    Регистрация
    27.06.2014
    Возраст
    43
    Сообщений
    7
    Вес репутации
    0
    Просто нет когда холодно первого режима прогрева

  10. #10
    Местный Аватар для bav83
    Регистрация
    03.09.2013
    Адрес
    Киев
    Возраст
    35
    Автомобиль
    MG 350 MT Comfort
    Имя
    Александр
    Сообщений
    804
    Вес репутации
    54
    Цитата Сообщение от vanyadko Посмотреть сообщение
    Машина другая но если я не ошибаюсь двигатель один и тот же мозги одинаковые и датчики тоже
    повторяю: приборки разные

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •