Показано с 1 по 13 из 13

Тема: нет динамики при разгоне

  1. #1
    Новичок Аватар для Виталий dnepr
    Регистрация
    02.04.2018
    Возраст
    34
    Автомобиль
    MG 6 1.8 T G Deluxe AT
    Сообщений
    12
    Вес репутации
    0

    нет динамики при разгоне

    В общем с наступлением тепла появилась проблема, причем проблема.
    проблема такая - едешь резко педаль в пол, срабатывает кикдаун машина набирает до 5 тыс оборотов и все... дальше просто мычит и не едет и соответственно не переключается пока не отпустишь педаль газа.
    мож у кого было, подскажите куда копать? не дымит масло не жрет.. просто настораживает, что именно 5000/5500 тыс оборотов и все...
    на холостых крутит до 6600




  2. #2
    Старожил Аватар для Drey
    Регистрация
    11.02.2013
    Адрес
    Запорожская обл.
    Автомобиль
    MG350AT COM, MG6AT G.Del
    Имя
    Андрей
    Сообщений
    1,561
    Вес репутации
    69
    Топливо? Пробег?

  3. #3
    Новичок Аватар для Виталий dnepr
    Регистрация
    02.04.2018
    Возраст
    34
    Автомобиль
    MG 6 1.8 T G Deluxe AT
    Сообщений
    12
    Вес репутации
    0
    Бенз турбо 68,000

  4. #4
    Старожил Аватар для Drey
    Регистрация
    11.02.2013
    Адрес
    Запорожская обл.
    Автомобиль
    MG350AT COM, MG6AT G.Del
    Имя
    Андрей
    Сообщений
    1,561
    Вес репутации
    69
    Сменить бензин.
    Поменять топливный фильтр.
    Проверить давление бензонасоса. Скорее всего проблема в нем.
    Если бы были свечи провода катушки то машина бы дергалась. Ещё неплохо было бы посмотреть на предмет ошибок.

  5. #5
    Местный Аватар для proxy001
    Регистрация
    25.11.2013
    Адрес
    Львів
    Возраст
    38
    Автомобиль
    MG350C-AT
    Имя
    Денис
    Сообщений
    1,239
    Вес репутации
    72
    Раз турбо и не едет, проверить не слетела ли какая трубка, не залита ли турбина маслом вокруг, не разрушилась ли в ней крыльчатка.

  6. #6
    Новичок Аватар для Виталий dnepr
    Регистрация
    02.04.2018
    Возраст
    34
    Автомобиль
    MG 6 1.8 T G Deluxe AT
    Сообщений
    12
    Вес репутации
    0
    .бенз менял 4 разные заправки , турбина ни причем до 5000/5500 выстреливает пулей и дует 1 бар, потом как отсекатель срабатывает , она начала дергаться сразу свечи провода поменял и заметил что она не крутит, насос 5 атмосфер все с ним ок, ошибок нет , а проблема есть

  7. #7
    Новичок Аватар для Виталий dnepr
    Регистрация
    02.04.2018
    Возраст
    34
    Автомобиль
    MG 6 1.8 T G Deluxe AT
    Сообщений
    12
    Вес репутации
    0
    на сто ходят о круг нее толку 0, АИС вообще в шоке у них нет идей ( во бля сервис ) на других сто выдвинули идею рассинхронилась коробка с двс , совет сними клему поможет , снимал не помогло . говорят едь шей как то не хо трогать заводскую прошивку

  8. #8
    Местный Аватар для proxy001
    Регистрация
    25.11.2013
    Адрес
    Львів
    Возраст
    38
    Автомобиль
    MG350C-AT
    Имя
    Денис
    Сообщений
    1,239
    Вес репутации
    72
    А прошивку не трогали, чип там или еще что? Были случаи турбина 1,1+ бар дула, двигатель в ошибку падал, коробка больше 3000 не давала крутить и выше 3-й передачи поднять.

    Излишек давления должен скидывать клапан, может там пружина или еще что в механизме устало.

  9. #9
    Старожил Аватар для Drey
    Регистрация
    11.02.2013
    Адрес
    Запорожская обл.
    Автомобиль
    MG350AT COM, MG6AT G.Del
    Имя
    Андрей
    Сообщений
    1,561
    Вес репутации
    69
    Если бы была проблема с байпасом, то она бы 2-3тыс крутила и все под нагрузкой.
    5атм это нормальное давление для насоса? По моему та 3.6 рабочее. Хотя я могу ошибаться, надо в мануал смотреть.
    Масло в коробке менялось? Может стоит туда посмотреть?
    Прошивку не трогай (если до этого не лазил туда наверняка). Это типичный подход рукожопов, есть проблема - прошьем и уберем ее Если до этого машина ездила то надо не шить а устранять проблему.

  10. #10
    Новичок Аватар для Виталий dnepr
    Регистрация
    02.04.2018
    Возраст
    34
    Автомобиль
    MG 6 1.8 T G Deluxe AT
    Сообщений
    12
    Вес репутации
    0
    масло менял на 60,000. прост парадокс на паркинге крутит до 7500/7600 только что по трассе не в кик а плавно крутил до 4500 разагналась до 190 км. но только жму в кик как якорь выкинул. турбо при этом дуло 0,8, клапан сбрасывает его уже все тестили
    Последний раз редактировалось Виталий dnepr; 07.07.2018 в 22:26.

  11. #11
    Старожил Аватар для Drey
    Регистрация
    11.02.2013
    Адрес
    Запорожская обл.
    Автомобиль
    MG350AT COM, MG6AT G.Del
    Имя
    Андрей
    Сообщений
    1,561
    Вес репутации
    69
    Цитата Сообщение от Виталий dnepr Посмотреть сообщение
    масло менял на 60,000. прост парадокс на паркинге крутит до 7500/7600 только что по трассе не в кик а плавно крутил до 4500 разагналась до 190 км. но только жму в кик как якорь выкинул. турбо при этом дуло 0,8, клапан сбрасывает его уже все тестили
    Надо смотреть катализатор. Была подобная фигня, дело было в кате.

  12. #12
    Новичок Аватар для Лебидь
    Регистрация
    26.09.2013
    Адрес
    Запорожье
    Возраст
    50
    Автомобиль
    MG 6 1.8 AT GDeluxe-fastb
    Имя
    Сергей
    Сообщений
    3
    Вес репутации
    0
    Привет. Точно такая проблема, один в один и даже пробег такой же. Я из Запорожья, если не сложно набери 067 993 06 08 - Сергей.

  13. #13
    Автолюбитель Аватар для Гамза
    Регистрация
    14.05.2012
    Адрес
    Азербайджан/Баку
    Автомобиль
    MG6 1.8T AT GDeluxe
    Имя
    Гамза
    Сообщений
    139
    Вес репутации
    50
    Добрый день дорогие друзья. У меня машина MG6 1.8T вчера рано утром выехал и по дороге вышло Egine foult и обороты опустились и выше 2000 не поднимались, подождал немного, вроде поехала, а потом заново, значит когда обороты поднимаются выше 3000 машина резвее дергается и сразу горит Engine foult и все, опять потом обороты не поднимаются, надо остановиться подождать 15-20 минут а потом уже ехать, вчера заменил масло мотора, топливный фильтр хотя была новая, сделали диагностику, но ничего не вышло, вроде ошибку показывал заслонка. Прощу помощи, поделитесь пожалуйста знаниями. Спасибо

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •