Страница 2 из 2 ПерваяПервая 12
Показано с 26 по 31 из 31

Тема: Проблема с роботом? на MG3 Cross

  1. #26
    Местный Аватар для Shiroguma
    Регистрация
    30.05.2014
    Адрес
    Киев
    Автомобиль
    MG3 Cross
    Имя
    Олег
    Сообщений
    869
    Вес репутации
    61



    Цитата


    Сообщение от proxy001 Посмотреть сообщение
    На главной только ж%па, там флеш и на браузерах с chrome-движком он не работает. Если перейти в "продукты" http://www.fiacom.net/product.html - все открывается.
    Супер! Огромное спасибо за подсказку!

  2. #27
    Местный Аватар для Shiroguma
    Регистрация
    30.05.2014
    Адрес
    Киев
    Автомобиль
    MG3 Cross
    Имя
    Олег
    Сообщений
    869
    Вес репутации
    61
    Ездил на 8-е Марта в Польшу, на День кобет )). На трассе решил откалибровать робот. На всех четырёх режимах педаль в пол до упора на несколько минут. Вроде, откалибровался. Работает хорошо. Правда, возник вопрос: больше 170 км/ч не получилось разогнаться, хотя в первые пару лет владения разгонялся до 190. В чём причина? Бензин хороший. Зазоры в клапанах стоит проверить или что?
    Последний раз редактировалось Shiroguma; 12.03.2019 в 21:16.

  3. #28
    Местный Аватар для proxy001
    Регистрация
    25.11.2013
    Адрес
    Львів
    Возраст
    39
    Автомобиль
    MG350C-AT
    Имя
    Денис
    Сообщений
    1,288
    Вес репутации
    74
    Цитата Сообщение от Shiroguma Посмотреть сообщение
    В чём причина?
    Может груза было больше, или жирком заплыл Расход не поменялся? Катализатор еще не выбивал с установкой обманки?

  4. #29
    Местный Аватар для Shiroguma
    Регистрация
    30.05.2014
    Адрес
    Киев
    Автомобиль
    MG3 Cross
    Имя
    Олег
    Сообщений
    869
    Вес репутации
    61
    Не, катализатор не трогал. Бензин 92-й или ОККО, или ВОГ, или (тут жаба диктует) KLO. Иногда UPG. В Польше 95й Orlen. Назад когда ехал, то да - килограмм 200 груза. Хавчик разный. Ну а чё, продукты в Польше качественнее украинских на голову, а стоят на треть дешевле. Разгонялся по пути туда. Назад когда, в воскресенье, был ураган. Даже гружёную машину сдувало с трассы. Там не до скорости: по польскому автобану не более 130, и то из полосы в полосу кидало
    Последний раз редактировалось Shiroguma; 12.03.2019 в 22:03.

  5. #30
    Местный Аватар для proxy001
    Регистрация
    25.11.2013
    Адрес
    Львів
    Возраст
    39
    Автомобиль
    MG350C-AT
    Имя
    Денис
    Сообщений
    1,288
    Вес репутации
    74
    Ветер тоже вполне мог занизить потолок скорости. Еще, как вариант, зимние шины. Я на зимних больше 160 не давил, страшновато было ) И да, в воскресенье весьма неслабые порывы были, мою 350-тую тоже сдувало боковым ветром, приходилось часто подруливать.

  6. #31
    Местный Аватар для Shiroguma
    Регистрация
    30.05.2014
    Адрес
    Киев
    Автомобиль
    MG3 Cross
    Имя
    Олег
    Сообщений
    869
    Вес репутации
    61
    Когда 6-го марта ехал на Польшу, ветра не было. За 123 тыс. км зазоры клапанов не проверял, потому предположение. Зато робот настроился.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •