Показано с 1 по 8 из 8

Тема: Проблема с запуском весной

  1. #1
    Новичок Аватар для Аслан
    Регистрация
    07.03.2019
    Адрес
    Астана
    Возраст
    28
    Автомобиль
    MG 350s
    Сообщений
    13
    Вес репутации
    0

    Проблема с запуском весной

    Всем привет!
    Проблема началась ранней весной, начал замечать что mg350 с утра если завести с пульта заводиться со второго раза до этого не было такого!
    После как завелась и поработала до рабочей температуры если заглушить и завести с ключа машина начинает чуть подраивать и секунд 5-10 и перестаёт, далее роботает норм до того пока не заглушить и обратно завести все повторяется!!! И расход увеличился до 11 л на 100. В основном замечаю если торопишься, быстро завёл и переключить на D или R отпускаешь тормоз чуть подтряхивая и не большими рывками начинает движение после 5-10 все Гуд!кто сталкивался где копать Help заранее спасибо или как говорят у меня на родине Рахмет!!!
    Авто mg350s
    2014г.д
    Пробег 83к ������️




  2. #2
    Автолюбитель Аватар для Артур2126
    Регистрация
    22.09.2016
    Адрес
    Донецк
    Автомобиль
    MG350 Comfort, mt
    Сообщений
    66
    Вес репутации
    23
    Начни со свечей,проводов вв и катушек,если все норм,то смотри зазоры клапанов и растяжение цепи...

  3. #3
    Автолюбитель Аватар для Артур2126
    Регистрация
    22.09.2016
    Адрес
    Донецк
    Автомобиль
    MG350 Comfort, mt
    Сообщений
    66
    Вес репутации
    23
    Чек при троении не начинает моргать и пикать?

  4. #4
    Местный Аватар для tkmen1
    Регистрация
    10.05.2013
    Адрес
    Kyiv
    Автомобиль
    MG 350
    Сообщений
    574
    Вес репутации
    55
    Цитата Сообщение от Аслан Посмотреть сообщение
    Всем привет!
    Проблема началась ранней весной, начал замечать что mg350 с утра если завести с пульта заводиться со второго раза до этого не было такого!
    После как завелась и поработала до рабочей температуры если заглушить и завести с ключа машина начинает чуть подраивать и секунд 5-10 и перестаёт, далее роботает норм до того пока не заглушить и обратно завести все повторяется!!! И расход увеличился до 11 л на 100. В основном замечаю если торопишься, быстро завёл и переключить на D или R отпускаешь тормоз чуть подтряхивая и не большими рывками начинает движение после 5-10 все Гуд!кто сталкивался где копать Help заранее спасибо или как говорят у меня на родине Рахмет!!!
    Авто mg350s
    2014г.д
    Пробег 83к ������️

    Было все это у меня, думал цепь.
    С под крышки клапанов подсыкало масло в 4 горшок- заменил прокладку.
    Следом приехала катушка, мне ещё 3года назад говорили что желательно заменить- заменил сейчас одну катушку вторая ок.
    2 броне провода заменил также, ну и свечи.
    Сейчас утром не трусит и ровно работает.
    Короче, у меня проблема началась с того что крышка клапанов чуток давила масло.

  5. #5
    Местный Аватар для proxy001
    Регистрация
    25.11.2013
    Адрес
    Львів
    Возраст
    39
    Автомобиль
    MG350C-AT
    Имя
    Денис
    Сообщений
    1,301
    Вес репутации
    76
    Цитата Сообщение от tkmen1 Посмотреть сообщение
    крышка клапанов чуток давила масло
    А крышку не снимали никогда, или снимали и прокладку оставили старую, которая со временем начала сыкать?

  6. #6
    Местный Аватар для tkmen1
    Регистрация
    10.05.2013
    Адрес
    Kyiv
    Автомобиль
    MG 350
    Сообщений
    574
    Вес репутации
    55



    Цитата


    Сообщение от proxy001 Посмотреть сообщение
    А крышку не снимали никогда, или снимали и прокладку оставили старую, которая со временем начала сыкать?
    Снимали на 127, когда была замена цепи. А вот меняли ее или нет-не помню. По состоянию походу не меняли, а посадили на герметик.

  7. #7
    Автолюбитель Аватар для Eugene
    Регистрация
    11.02.2014
    Адрес
    Киев
    Возраст
    44
    Автомобиль
    MG-350S AT
    Сообщений
    72
    Вес репутации
    39
    а масложор был?

  8. #8
    Местный Аватар для tkmen1
    Регистрация
    10.05.2013
    Адрес
    Kyiv
    Автомобиль
    MG 350
    Сообщений
    574
    Вес репутации
    55
    Цитата Сообщение от Eugene Посмотреть сообщение
    а масложор был?
    Неа. Та там и подтекало чуток, я даже не доливал.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •